Форум Peugeot 308 / 408 / 307, Citroen С4

Форум и база знаний владельцев Пежо 308, 408, 307, Ситроен C4 и других с двигателями EP6 / EP6DT
Текущее время: 21.09.2020, 09:40

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 15 ] 

Автор Сообщение
 Заголовок сообщения: Первые 40 000. У кого что сломалось?
СообщениеДобавлено: 19.09.2009, 14:30 
Администратор
Аватара пользователя

Зарегистрирован: 04.12.2008, 12:27
Сообщения: 6615
Откуда: Москва, ЮАО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: Peugeot 3008, Active THP 150 л.с. Blanc Nacre с рамками "ZveroBoy"
Просьба ко всем, кто уже проехал на своем авто 40 000 километров, описать с какими проблемами и поломками вы сталкивались. Особенно интересуют отзывы владельцев машин с АКПП.



I Have a Dream


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 19.09.2009, 15:57 
Деятель ;-)
Аватара пользователя

Зарегистрирован: 04.12.2008, 16:31
Сообщения: 2301
Откуда: Из Люберецкой братвы выходец
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Авто: как и у всех, на автомате, только синего цвета, без противотуманок и турбины*706
пробег около 46000 км. (плюю три раза) пока ничего не ломалось. поменяли по гарантии хромированные накладки на бампере, сейчас жду замены ручки кпп (тоже хром отклеился).



Изображение Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 24.09.2009, 15:30 
Супермодератор
Аватара пользователя

Зарегистрирован: 05.12.2008, 18:55
Сообщения: 4198
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: Black207&Blue308
все ок 43тыс - полет нормальный


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 24.09.2009, 15:39 
Форумчанин
Аватара пользователя

Зарегистрирован: 26.12.2008, 10:33
Сообщения: 494
Откуда: С.Петербург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: Peugeot 308P MT
ZveroBoy писал(а):
Особенно интересуют отзывы владельцев машин с АКПП.


И не только. :crazy:


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 24.09.2009, 16:24 
Завсегдатай
Аватара пользователя

Зарегистрирован: 05.12.2008, 11:00
Сообщения: 712
Откуда: 199
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: SAAB 9-3 2.0T
59. Все ок.


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 24.09.2009, 19:15 
Ветеран Клуба
Аватара пользователя

Зарегистрирован: 04.12.2008, 13:40
Сообщения: 4795
Откуда: Москва ЗАО
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Авто: Левушка небесного цвета 120 л.с. АКПП *757** Audi А4 2.0T 211л.с. АКПП *575**
39 - все просто обалденно!!!



Совершенство складывается из мелочей!


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 01.10.2009, 11:35 
Деятель ;-)
Аватара пользователя

Зарегистрирован: 04.12.2008, 16:31
Сообщения: 2301
Откуда: Из Люберецкой братвы выходец
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Авто: как и у всех, на автомате, только синего цвета, без противотуманок и турбины*706
Во вторник ни стого ни с всего, после того как завел авто не работал усилитель рулевого управления! - это уже второй раз уже!. первый был давно.



Изображение Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 01.10.2009, 11:41 
Завсегдатай
Аватара пользователя

Зарегистрирован: 05.12.2008, 11:00
Сообщения: 712
Откуда: 199
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: SAAB 9-3 2.0T
Dark Side
долго? у меня последнее время он тоже сек через 5 только начинает работать


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 01.10.2009, 12:30 
Администратор
Аватара пользователя

Зарегистрирован: 04.12.2008, 12:27
Сообщения: 6615
Откуда: Москва, ЮАО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: Peugeot 3008, Active THP 150 л.с. Blanc Nacre с рамками "ZveroBoy"
Dark Side писал(а):
после того как завел авто не работал усилитель рулевого управления!


И что потом?



I Have a Dream


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 01.10.2009, 12:34 
Гость

Зарегистрирован: 12.05.2009, 18:19
Сообщения: 9
Откуда: МО г. Железнодорожный
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: 308SW
Цитата:
Во сторник ни стого ни с всего, после того как завел авто не работал усилитель рулевого управления! - это уже второй раз уже!. первый был давно.

скроее всего машину не правильно заводите...
Нельзя сразу поворачивать ключ до упора. Сначала поворачиваем до первого положения, когда загораются контрольные лампы на приборной панели, и когда они погаснут можно заводить..
так описано в инструкции, именно поэтому у Вас и не успевают разблокироваться все цепи питания оборудования. Сам наблюдал такой же эффект, но уже с вентилятором кондея...


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 01.10.2009, 12:35 
Администратор
Аватара пользователя

Зарегистрирован: 04.12.2008, 12:27
Сообщения: 6615
Откуда: Москва, ЮАО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: Peugeot 3008, Active THP 150 л.с. Blanc Nacre с рамками "ZveroBoy"
GR@D

+1
Сам подумал об этом.



I Have a Dream


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 01.10.2009, 12:38 
Деятель ;-)
Аватара пользователя

Зарегистрирован: 04.12.2008, 16:31
Сообщения: 2301
Откуда: Из Люберецкой братвы выходец
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Авто: как и у всех, на автомате, только синего цвета, без противотуманок и турбины*706
GR@D
знаем мы про это, так и завожу.

Chev ZveroBoy
ну потом он начинает работать, приблизительно через такое же время.



Изображение Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 01.10.2009, 12:39 
Администратор
Аватара пользователя

Зарегистрирован: 04.12.2008, 12:27
Сообщения: 6615
Откуда: Москва, ЮАО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: Peugeot 3008, Active THP 150 л.с. Blanc Nacre с рамками "ZveroBoy"
Dark Side писал(а):
потом он начинает работать, приблизительно через такое же время.


То есть через пару секунд :)



I Have a Dream


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 01.10.2009, 12:40 
Деятель ;-)
Аватара пользователя

Зарегистрирован: 04.12.2008, 16:31
Сообщения: 2301
Откуда: Из Люберецкой братвы выходец
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Авто: как и у всех, на автомате, только синего цвета, без противотуманок и турбины*706
ZveroBoy
ну я бы не сказал, что через пару секунд.. но около 10 точно.

Причем, я переодически завожу машину до того как погаснут лампочки- не было такого, чтобы усилитель не работал.



Изображение Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 05.10.2009, 13:51 
Активист

Зарегистрирован: 04.12.2008, 13:31
Сообщения: 1366
Откуда: Москва, ЮВАО
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: не Пежо, но тоже машина
Сейчас примерно 47500 км пробежал...
Итого было (все естественно внеплановое):
- 5 гарантийный обращений: 2 раза по дверным замкам с последующей заменой, замена гидроблока АКПП, замена рулевого колеса, замена уплотнителя стекла пятой двери.
- перегорели 2 ламфы ближнего света.
- один раз попросила долить маслица (пробег общей протяженностью 2500 км за 2 дня со средней скоростью свыше 90 км/ч видимо дал знать о себе).
- замена решетки и переднего молдинга из-за ДТП по моей вине.
- недавний (и первый) ремонт колеса (где-то гвоздик поймал).
- многовато "сверчков".

Вроде все вспомнил. Авто в основном радует, негодую на периодически тупящий "автомат" и категорически неприемлемый для России передний свес в частности клиренс вообще.
Настораживает еще количество гарантийных обращений в сервис. За чуть меньше чем полтора года...



"Мотоциклист на дороге, как вурдалак по жизни - в зеркалах не отражается"


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 15 ] 

Часовой пояс: UTC + 4 часа


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  


Powered by phpBB © Клуб любителей Пежо 308
Русская поддержка phpBB